CVE List

CVE-2020-4981

Moderate 6.0

IBM Spectrum Scale 5.0.4.1 through 5.1.0.3 could allow a local privileged user to overwrite files due to improper input validation. IBM X-Force ID: 192541.

Published April 27, 2021.

Affected software

IBM Spectrum Scale

Reference links

Sign Up for Alerts