CVE List

CVE-2020-5017

Moderate 5.5

IBM Spectrum Protect Plus 10.1.0 through 10.1.6 may allow a local user to obtain access to information beyond their intended role and permissions. IBM X-Force ID: 193653.

Published January 9, 2021.

Affected software

IBM Spectrum Protect

Reference links

Sign Up for Alerts