CVE List

CVE-2020-5612

Moderate 6.1

Cross-site scripting vulnerability in KonaWiki 2.2.0 and earlier allows remote attackers to execute an arbitrary script via a specially crafted URL.

Published July 29, 2020.

Affected software

Kujirahand Konawiki

Reference links

Sign Up for Alerts