CVE List

CVE-2020-5659

Critical 8.8

SQL injection vulnerability in the XooNIps 3.49 and earlier allows remote authenticated attackers to execute arbitrary SQL commands via unspecified vectors.

Published November 16, 2020.

Affected software

Riken Xoonips

Reference links

Sign Up for Alerts