CVE List

CVE-2020-5663

Moderate 5.4

Stored cross-site scripting vulnerability in XooNIps 3.49 and earlier allows remote authenticated attackers to inject arbitrary script via unspecified vectors.

Published November 16, 2020.

Affected software

Riken Xoonips

Reference links

Sign Up for Alerts