CVE List

CVE-2020-5829

Low 3.3

Symantec Endpoint Protection Manager (SEPM), prior to 14.2 RU2 MP1, may be susceptible to an out of bounds vulnerability, which is a type of issue that results in an existing application reading memory outside of the bounds of the memory that had been allocated to the program.

Published February 11, 2020.

Affected software

Symantec Endpoint Protection Manager

Reference links

Sign Up for Alerts