CVE List

CVE-2021-20095

Critical 7.8

Relative Path Traversal in Babel 2.9.0 allows an attacker to load arbitrary locale files on disk and execute arbitrary code.

Published April 29, 2021.

Affected software

Reference links

Sign Up for Alerts