CVE List

CVE-2021-22664

Critical 7.8

CNCSoft-B Versions 1.0.0.3 and prior is vulnerable to an out-of-bounds write, which may allow an attacker to execute arbitrary code.

Published April 27, 2021.

Affected software

Reference links

Sign Up for Alerts