CVE List

CVE-2021-23411

Moderate 6.1

All versions of package anchorme are vulnerable to Cross-site Scripting (XSS) via the main functionality.

Published July 21, 2021.

Affected software

Reference links

Sign Up for Alerts