CVE List

CVE-2021-24343

Moderate 5.4

The iFlyChat - WordPress Chat plugin through 4.6.4 does not sanitise its APP ID setting before outputting it back in the page, leading to an authenticated Stored Cross-Site Scripting issue

Published June 7, 2021.

Affected software

Reference links

Sign Up for Alerts