CVE List

CVE-2021-25201

Critical 7.5

SQL injection vulnerability in Learning Management System v 1.0 allows remote attackers to execute arbitrary SQL statements through the id parameter to obtain sensitive database information.

Published July 23, 2021.

Affected software

Reference links

Sign Up for Alerts