CVE List

CVE-2021-25204

Moderate 5.4

Cross-site scripting (XSS) vulnerability in SourceCodester E-Commerce Website v 1.0 allows remote attackers to inject arbitrary web script or HTM via the subject field to feedback_process.php.

Published July 23, 2021.

Affected software

Reference links

Sign Up for Alerts