CVE List

CVE-2021-25213

Severe 9.8

SQL injection vulnerability in SourceCodester Travel Management System v 1.0 allows remote attackers to execute arbitrary SQL statements, via the catid parameter to subcat.php.

Published July 22, 2021.

Affected software

Reference links

Sign Up for Alerts