CVE List

CVE-2021-25469

Moderate 6.7

A possible stack-based buffer overflow vulnerability in Widevine trustlet prior to SMR Oct-2021 Release 1 allows arbitrary code execution.

Published October 6, 2021.

Affected software

Reference links

Sign Up for Alerts