CVE List

CVE-2021-25475

Moderate 6.7

A possible heap-based buffer overflow vulnerability in DSP kernel driver prior to SMR Oct-2021 Release 1 allows arbitrary memory write and code execution.

Published October 6, 2021.

Affected software

Reference links

Sign Up for Alerts