CVE List

CVE-2021-25482

Moderate 4.4

SQL injection vulnerabilities in CMFA framework prior to SMR Oct-2021 Release 1 allow untrusted application to overwrite some CMFA framework information.

Published October 6, 2021.

Affected software

Reference links

Sign Up for Alerts