CVE List

CVE-2021-26201

Severe 9.8

The Login Panel of CASAP Automated Enrollment System 1.0 is vulnerable to SQL injection authentication bypass. An attacker can obtain access to the admin panel by injecting a SQL query in the username field of the login page.

Published February 15, 2021.

Affected software

Casap Automated Enrollment System Project Casap Automated Enrollment System

Reference links

Sign Up for Alerts