CVE List

CVE-2021-27229

Critical 8.8

Mumble before 1.3.4 allows remote code execution if a victim navigates to a crafted URL on a server list and clicks on the Open Webpage text.

Published February 16, 2021.

Affected software

Debian Debian Linux

Mumble Mumble

Reference links

Sign Up for Alerts