CVE List

CVE-2021-27933

Moderate 6.1

pfSense 2.5.0 allows XSS via the services_wol_edit.php Description field.

Published April 28, 2021.

Affected software

Pfsense Pfsense

Reference links

Sign Up for Alerts