CVE List

CVE-2021-30227

Moderate 6.1

Cross Site Scripting (XSS) vulnerability in the article comments feature in emlog 6.0.

Published April 29, 2021.

Affected software

Emlog Emlog

Reference links

Sign Up for Alerts