CVE List

CVE-2021-30633

Severe 9.6

Use after free in Indexed DB API in Google Chrome prior to 93.0.4577.82 allowed a remote attacker who had compromised the renderer process to potentially perform a sandbox escape via a crafted HTML page.

Published October 8, 2021.

Affected software

Reference links

Sign Up for Alerts