CVE List

CVE-2021-31794

Moderate 6.1

Settings.aspx?view=About in Directum 5.8.2 allows XSS via the HTTP User-Agent header.

Published April 24, 2021.

Affected software

Reference links

Sign Up for Alerts