CVE List

CVE-2021-33713

Moderate 5.5

A vulnerability has been identified in JT Utilities (All versions < V13.0.2.0). When parsing specially crafted JT files, a hash function is called with an incorrect argument leading the application to crash. An attacker could leverage this vulnerability to cause a Denial-of-Service condition in the application.

Published July 13, 2021.

Affected software

Reference links

Sign Up for Alerts