CVE List

CVE-2021-33896

Moderate 5.3

Dino before 0.1.2 and 0.2.x before 0.2.1 allows Directory Traversal (only for creation of new files) via URI-encoded path separators.

Published June 7, 2021.

Affected software

Reference links

Sign Up for Alerts