CVE List

CVE-2021-34440

Moderate 5.5

GDI+ Information Disclosure Vulnerability

Published July 16, 2021.

Affected software

Reference links

Sign Up for Alerts