CVE List

CVE-2021-34489

Critical 7.8

DirectWrite Remote Code Execution Vulnerability

Published July 14, 2021.

Affected software

Reference links

Sign Up for Alerts