CVE List

CVE-2021-36912

Moderate 5.4

Stored Cross-Site Scripting (XSS) vulnerability in Andrea Pernici News Sitemap for Google plugin <= 1.0.16 on WordPress, attackers must have contributor or higher user role.

Published May 6, 2022.

Affected software

Get alerts for this software

Reference links