CVE List

CVE-2021-37450

Moderate 5.4

Cross Site Scripting (XSS) exists in NCH IVM Attendant v5.12 and earlier via /ogmprop?id= (reflected).

Published July 25, 2021.

Affected software

Reference links

Sign Up for Alerts