CVE List

CVE-2021-40539

Severe 9.8

Zoho ManageEngine ADSelfService Plus version 6113 and prior is vulnerable to REST API authentication bypass with resultant remote code execution.

Published September 7, 2021.

Affected software

Reference links

Sign Up for Alerts