CVE List

CVE-2021-41530

Critical 7.5

Forcepoint NGFW Engine versions 6.5.11 and earlier, 6.8.6 and earlier, and 6.10.0 are vulnerable to TCP reflected amplification vulnerability, if HTTP User Response has been configured.

Published October 4, 2021.

Affected software

Reference links

Sign Up for Alerts