CVE List

CVE-2021-42088

Moderate 6.1

An issue was discovered in Zammad before 4.1.1. The Chat functionality allows XSS because clipboard data is mishandled.

Published October 7, 2021.

Affected software

Reference links

Sign Up for Alerts