CVE List

CVE-2022-28163

Severe 9.8

In Brocade SANnav before Brocade SANnav 2.2.0, multiple endpoints associated with Zone management are susceptible to SQL injection, allowing an attacker to run arbitrary SQL commands.

Published May 6, 2022.

Affected software

Get alerts for this software

Reference links