CVE List

ZDI-21-880

Severe 9.8

This vulnerability allows remote attackers to execute arbitrary code on affected installations of MySQL. Authentication is not required to exploit this vulnerability.

Published July 22, 2021.

Affected software

Reference links

Sign Up for Alerts