CVE List

ZDI-21-884

Critical 8.8

This vulnerability allows remote attackers to execute arbitrary code on affected installations of Oracle Business Intelligence. Authentication is required to exploit this vulnerability.

Published July 22, 2021.

Affected software

Reference links

Sign Up for Alerts