CVE List

ZDI-21-888

Critical 7.5

This vulnerability allows local attackers to escalate privileges on affected installations of Oracle VirtualBox. An attacker must first obtain the ability to execute high-privileged code on the target guest system in order to exploit this vulnerability.

Published July 22, 2021.

Affected software

Reference links

Sign Up for Alerts