First published: Tue Nov 14 2023(Updated: )
Unauth. Stored Cross-Site Scripting (XSS) vulnerability in Atarim Visual Website Collaboration, Feedback & Project Management – Atarim plugin <= 3.12 versions.
|Affected Software||Affected Version||How to fix|
|Atarim Visual Collaboration||<=3.12|
The vulnerability ID for the WordPress Atarim Plugin is CVE-2023-47544.
The severity of CVE-2023-47544 is high with a CVSS score of 7.1.
The affected software for CVE-2023-47544 is Atarim Visual Website Collaboration, Feedback & Project Management – Atarim plugin versions up to and including 3.12.
The CWE for CVE-2023-47544 is CWE-79.
To fix the Cross-Site Scripting (XSS) vulnerability in the WordPress Atarim Plugin, update the plugin to version 3.13 or higher.